<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" /><link rel="preload" href="https://www.greensboroartshub.com/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/fonts/icomoon.ttf?okry1k" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://www.greensboroartshub.com/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link media="all" href="https://www.greensboroartshub.com/wp-content/cache/autoptimize/css/autoptimize_98026b8c8eecbbc213629864218e420a.css" rel="stylesheet" /><link media="only screen and (max-width: 768px)" href="https://www.greensboroartshub.com/wp-content/cache/autoptimize/css/autoptimize_541e2ced151704f4ff1844c6de47ec02.css" rel="stylesheet" /><title>Interview: Paula Damasceno &#x2d; GreensboroArtsHub</title><meta name='robots' content='max-image-preview:large' /><link rel="preload" as="font" href="https://fonts.googleapis.com/icon?family=Material+Icons&amp;ver=5.5.3" data-wpacu-preload-font="1" crossorigin><meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" /><meta name="description" content="Public Record: Greensboro&rsquo;s Creatives is a video interview series that seeks to illuminate the lives of artists, makers, and creative people in Greensboro." /><meta property="og:locale" content="en_US" /><meta property="og:type" content="website" /><meta property="og:title" content="Interview: Paula Damasceno &#x2d; GreensboroArtsHub" /><meta property="og:description" content="Public Record: Greensboro&rsquo;s Creatives is a video interview series that seeks to illuminate the lives of artists, makers, and creative people in Greensboro. Formed by Creative Greensboro&#8230;" /><meta property="og:url" content="https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/" /><meta property="og:site_name" content="GreensboroArtsHub" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Interview: Paula Damasceno &#x2d; GreensboroArtsHub" /><meta name="twitter:description" content="Public Record: Greensboro&rsquo;s Creatives is a video interview series that seeks to illuminate the lives of artists, makers, and creative people in Greensboro. Formed by Creative Greensboro&#8230;" /><link rel="shortlink" href="https://www.greensboroartshub.com/?p=9110" /><link rel="canonical" href="https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/" /><meta name="google-site-verification" content="jW4LizaViv70HcEcu6GwyttITqRyvAGFX2_gD-OV44I" /><meta name="msvalidate.01" content="D937424190986D2F1FB886A999BEA2E1" /><link rel='dns-prefetch' href='//api.tiles.mapbox.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="GreensboroArtsHub &raquo; Feed" href="https://www.greensboroartshub.com/feed/" /><link rel="alternate" type="application/rss+xml" title="GreensboroArtsHub &raquo; Comments Feed" href="https://www.greensboroartshub.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GreensboroArtsHub &raquo; Interview: Paula Damasceno Comments Feed" href="https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/feed/" /><meta property="og:title" content="Interview: Paula Damasceno" /><meta property="og:url" content="https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/" /><meta property="og:site_name" content="GreensboroArtsHub" /><meta property="og:type" content="profile" /><meta property="og:description" content="Public Record: Greensboro’s Creatives is a video interview series that seeks to illuminate the lives of artists, makers, and creative people in Greensboro. Formed by Creative Greensboro, this project was developed in collaboration with the Thomas S. Kenan Institute for the Arts&#039; Creative Catalyst Initiative.  Paula Damasceno is a Brazilian visual artist and scholar, born in Rio de Janeiro, Brazil, in 1975 and based in Greensboro since 2012.  Her artistic strategy uses historical and alternative photographic methods as departing points for the articulation of individual and collective subjectivities within histories and cultures. Collapsing techniques and materials, she also collapses ideas and perceptions to create art that invites wonder and critical thinking.  She holds a Bachelor’s of Fine Art with a concentration in Photography from the University of North Carolina Greensboro and is a Master of Library Science Candidate with a concentration on photographic archives at the University of North Carolina at Chapel Hill.  Damasceno has exhibited at Greensboro Project Space, the Weatherspoon Art Museum, and the Southeastern Center for Photography. Her work Offerings has been granted the 2020 Hariban Award Juror’s Choice selected by Museum of Modern Art Associate Curator of Photography Lucy Gallun, the 2019 SPE Student Innovation Award, and the First Place Award at the 2018 Light Factory Throwdown Portfolio.  In the interview, Damasceno discusses growing up in Brazil, how documentary brought her to Greensboro, and how she balances the demands of a full-time job with a career in the arts.  To learn more about her work, visit her website. This portrait of Paula and her camera was made at Lake Brandt Marina." /><meta property="og:image" content="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno.jpg" /><link rel='stylesheet' id='elementor-post-9-css'  href='https://www.greensboroartshub.com/wp-content/cache/autoptimize/css/autoptimize_single_d881d8db279819a9a0bea1631686e4f8.css?ver=1615551892' type='text/css' media='all' /><link   rel='preload stylesheet' as='style' onload="this.onload=null;this.rel='stylesheet'" id='mapbox-gl-css'  href='https://api.tiles.mapbox.com/mapbox-gl-js/v1.9.0/mapbox-gl.css?ver=2.6.7' type='text/css' media='all' /><link rel='stylesheet' id='mylisting-material-icons-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;display=swap&#038;ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='mylisting-dynamic-styles-css'  href='https://www.greensboroartshub.com/wp-content/cache/autoptimize/css/autoptimize_single_9b7a36083e6cf13684cad1dba841b00e.css?ver=1617744395' type='text/css' media='all' /> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_8c1244b75ede897222ac3e1613da3039.js?ver=1.0.0' id='amazonpolly-js'></script> <script type='text/javascript' id='email-subscribers-js-extra'>var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.greensboroartshub.com\/wp-admin\/admin-ajax.php"};</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_6f278ce60ce52eeb9d497a3091792ded.js?ver=4.6.5' id='email-subscribers-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script> <link rel="https://api.w.org/" href="https://www.greensboroartshub.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.greensboroartshub.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.greensboroartshub.com/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://www.greensboroartshub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.greensboroartshub.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F&#038;format=xml" /><link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.greensboroartshub.com/icons/apple-touch-icon-57x57.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.greensboroartshub.com/icons/apple-touch-icon-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.greensboroartshub.com/icons/apple-touch-icon-72x72.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.greensboroartshub.com/icons/apple-touch-icon-144x144.png" /><link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.greensboroartshub.com/icons/apple-touch-icon-60x60.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.greensboroartshub.com/icons/apple-touch-icon-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.greensboroartshub.com/icons/apple-touch-icon-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.greensboroartshub.com/icons/apple-touch-icon-152x152.png" /><link rel="icon" type="image/png" href="https://www.greensboroartshub.com/icons/favicon-196x196.png" sizes="196x196" /><link rel="icon" type="image/png" href="https://www.greensboroartshub.com/icons/favicon-96x96.png" sizes="96x96" /><link rel="icon" type="image/png" href="https://www.greensboroartshub.com/icons/favicon-32x32.png" sizes="32x32" /><link rel="icon" type="image/png" href="https://www.greensboroartshub.com/icons/favicon-16x16.png" sizes="16x16" /><link rel="icon" type="image/png" href="https://www.greensboroartshub.com/icons/favicon-128.png" sizes="128x128" /><meta name="application-name" content="GreensboroArtsHub"/><meta name="msapplication-TileColor" content="#FFFFFF" /><meta name="msapplication-TileImage" content="https://www.greensboroartshub.com/icons/mstile-144x144.png" /><meta name="msapplication-square70x70logo" content="https://www.greensboroartshub.com/icons/mstile-70x70.png" /><meta name="msapplication-square150x150logo" content="https://www.greensboroartshub.com/icons/mstile-150x150.png" /><meta name="msapplication-wide310x150logo" content="https://www.greensboroartshub.com/icons/mstile-310x150.png" /><meta name="msapplication-square310x310logo" content="https://www.greensboroartshub.com/icons/mstile-310x310.png" /> <script type="text/javascript">var MyListing = {"Helpers":{},"Handlers":{},"MapConfig":{"ClusterSize":35,"AccessToken":"pk.eyJ1IjoiZ3JlZW5zYm9yb2FydHMiLCJhIjoiY2s3bWdlOXZ6MGJnMjNscDk5eHl6OGMxeCJ9.1qU09CjQ2uACue_Xcnsb0Q","Language":false,"TypeRestrictions":["place","address"],"CountryRestrictions":["US"],"CustomSkins":{}}};</script><script type="text/javascript">var CASE27 = {"ajax_url":"https:\/\/www.greensboroartshub.com\/wp-admin\/admin-ajax.php","login_url":"https:\/\/www.greensboroartshub.com\/my-account\/","register_url":"https:\/\/www.greensboroartshub.com\/my-account\/?register","mylisting_ajax_url":"\/?mylisting-ajax=1","env":"production","ajax_nonce":"c18ce32911","l10n":{"selectOption":"Select an option","errorLoading":"The results could not be loaded.","removeAllItems":"Remove all items","loadingMore":"Loading more results\u2026","noResults":"No results found","searching":"Searching\u2026","datepicker":{"format":"MMMM DD, YYYY","timeFormat":"h:mm A","dateTimeFormat":"MMMM DD, YYYY, h:mm A","timePicker24Hour":false,"firstDay":1,"applyLabel":"Apply","cancelLabel":"Cancel","customRangeLabel":"Custom Range","daysOfWeek":["Su","Mo","Tu","We","Th","Fr","Sa"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"]},"irreversible_action":"This is an irreversible action. Proceed anyway?","delete_listing_confirm":"Are you sure you want to delete this listing?","copied_to_clipboard":"Copied!","nearby_listings_location_required":"Enter a location to find nearby listings.","nearby_listings_retrieving_location":"Retrieving location...","nearby_listings_searching":"Searching for nearby listings...","geolocation_failed":"You must enable location to use this feature.","something_went_wrong":"Something went wrong.","all_in_category":"All in \"%s\"","invalid_file_type":"Invalid file type. Accepted types:","file_limit_exceeded":"You have exceeded the file upload limit (%d)."},"woocommerce":[],"js_field_html_img":"<div class=\"uploaded-file uploaded-image review-gallery-image job-manager-uploaded-file\">\t<span class=\"uploaded-file-preview\">\t\t\t\t\t<span class=\"job-manager-uploaded-file-preview\">\t\t\t\t<img src=\"\">\t\t\t<\/span>\t\t\t\t<a class=\"remove-uploaded-file review-gallery-image-remove job-manager-remove-uploaded-file\"><i class=\"mi delete\"><\/i><\/a>\t<\/span>\t<input type=\"hidden\" class=\"input-text\" name=\"\" value=\"b64:\"><\/div>","js_field_html":"<div class=\"uploaded-file  review-gallery-image job-manager-uploaded-file\">\t<span class=\"uploaded-file-preview\">\t\t\t\t\t<span class=\"job-manager-uploaded-file-name\">\t\t\t\t<i class=\"mi insert_drive_file uploaded-file-icon\"><\/i>\t\t\t\t<code><\/code>\t\t\t<\/span>\t\t\t\t<a class=\"remove-uploaded-file review-gallery-image-remove job-manager-remove-uploaded-file\"><i class=\"mi delete\"><\/i><\/a>\t<\/span>\t<input type=\"hidden\" class=\"input-text\" name=\"\" value=\"b64:\"><\/div>"};</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript></head><body class="job_listing-template-default single single-job_listing postid-9110 theme-my-listing woocommerce-no-js my-listing single-listing type-works package-4209 cover-style-gallery elementor-default elementor-kit-9"><div id="c27-site-wrapper"><div class="loader-bg main-loader site-logo-loader" style="background-color: #202125;"> <noscript><img src="https://www.greensboroartshub.com/wp-content/uploads/2020/04/G-80x80-trans.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.greensboroartshub.com/wp-content/uploads/2020/04/G-80x80-trans.png"></div><header class="c27-main-header header header-style-default header-dark-skin header-scroll-dark-skin hide-until-load header-scroll-hide header-fixed header-menu-right"><div class="header-skin"></div><div class="header-container"><div class="header-top container-fluid"><div class="header-left"><div class="mobile-menu"> <a href="#main-menu"><div class="mobile-menu-lines"><i class="mi menu"></i></div> </a></div><div class="logo"> <a href="https://www.greensboroartshub.com/" class="static-logo"> <noscript><img src="https://www.greensboroartshub.com/wp-content/uploads/2020/04/G-80x80-trans.png"
 alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.greensboroartshub.com/wp-content/uploads/2020/04/G-80x80-trans.png"
 alt=""> </a></div><div class="quick-search-instance text-left" id="c27-header-search-form" data-focus="default"><form action="https://www.greensboroartshub.com/explore/" method="GET"><div class="dark-forms header-search  search-shortcode-light"> <i class="mi search"></i> <input type="search" placeholder=". . . . . . . . . . . ." name="search_keywords" autocomplete="off"><div class="instant-results"><ul class="instant-results-list ajax-results"></ul> <button type="submit" class="buttons full-width button-5 search view-all-results all-results"> <i class="mi search"></i>View all results </button> <button type="submit" class="buttons full-width button-5 search view-all-results no-results"> <i class="mi search"></i>No results </button><div class="loader-bg"><div class="paper-spinner center-vh" style="width: 24px; height: 24px;"><div class="spinner-container active"><div class="spinner-layer layer-1" style="border-color: #777;"><div class="circle-clipper left"><div class="circle" style="border-width: 2.5px;"></div></div><div class="gap-patch"><div class="circle" style="border-width: 2.5px;"></div></div><div class="circle-clipper right"><div class="circle" style="border-width: 2.5px;"></div></div></div></div></div></div><ul class="instant-results-list default-results"><li class="ir-cat">Featured</li><li> <a href="https://www.greensboroartshub.com/category/visual-arts/"> <span class="cat-icon" style="background-color: #fc8600;"> <i class="mi brush" style="color: #fff; "></i> </span> <span class="category-name">Visual Arts</span> </a></li><li> <a href="https://www.greensboroartshub.com/category/performing-arts/"> <span class="cat-icon" style="background-color: #dd3333;"> <i class="fa fa-theater-masks" style="color: #fff; "></i> </span> <span class="category-name">Performing Arts</span> </a></li><li> <a href="https://www.greensboroartshub.com/category/literary-arts/"> <span class="cat-icon" style="background-color: #34a4e5;"> <i class="fa fa-book-open" style="color: #fff; "></i> </span> <span class="category-name">Literary Arts</span> </a></li></ul></div></div></form></div></div><div class="header-center"><div class="i-nav"><div class="mobile-nav-head"><div class="mnh-close-icon"> <a href="#close-main-menu"> <i class="mi menu"></i> </a></div></div><ul id="menu-main-menu" class="main-menu main-nav"><li id="menu-item-6031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6031"><a href="https://www.greensboroartshub.com"><i class="mi home"></i> Home</a></li><li id="menu-item-4227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4227"><a href="https://www.greensboroartshub.com/explore/"><i class="fa fa-compass"></i> Explore</a><div class="submenu-toggle"><i class="material-icons">arrow_drop_down</i></div><ul class="sub-menu i-dropdown"><li id="menu-item-3972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3972"><a href="https://www.greensboroartshub.com/explore/">Everything</a></li><li id="menu-item-4201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4201"><a href="https://www.greensboroartshub.com/explore/?type=person">People</a></li><li id="menu-item-4203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4203"><a href="https://www.greensboroartshub.com/explore/?type=event">Events</a></li><li id="menu-item-4204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4204"><a href="https://www.greensboroartshub.com/explore/?type=works">Artistic Creations</a></li><li id="menu-item-4205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4205"><a href="https://www.greensboroartshub.com/explore/?type=jobs">Opportunities</a></li><li id="menu-item-4206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4206"><a href="https://www.greensboroartshub.com/explore/?type=place">Places</a></li><li id="menu-item-4207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4207"><a href="https://www.greensboroartshub.com/explore/?type=space">Facilities</a></li><li id="menu-item-4208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4208"><a href="https://www.greensboroartshub.com/explore/?type=group">Groups</a></li><li id="menu-item-4379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4379"><a href="https://www.greensboroartshub.com/blog/">Arts Blog</a></li></ul></li><li id="menu-item-3445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3445"><a href="#"><i class="icon-box-2"></i> Participate</a><div class="submenu-toggle"><i class="material-icons">arrow_drop_down</i></div><ul class="sub-menu i-dropdown"><li id="menu-item-3446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3446"><a href="https://www.greensboroartshub.com/add-listing/">Add a Listing</a></li><li id="menu-item-4223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4223"><a href="https://www.greensboroartshub.com/write-a-blog-post/">Write a blog post</a></li><li id="menu-item-4216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4216"><a href="https://www.greensboroartshub.com/submit-front-page-art/">Submit Front Page Art</a></li><li id="menu-item-4330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4330"><a href="https://www.greensboroartshub.com/become-a-sponsor/">Sponsor</a></li><li id="menu-item-4331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4331"><a href="https://www.greensboroartshub.com/product-category/contribution/">Monetary donation</a></li><li id="menu-item-7235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7235"><a href="https://www.greensboroartshub.com/embed-greensboroartshub-listing-feed-on-your-website/">Embed a listing feed on your website</a></li></ul></li><li id="menu-item-4228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4228"><a href="#">Help</a><div class="submenu-toggle"><i class="material-icons">arrow_drop_down</i></div><ul class="sub-menu i-dropdown"><li id="menu-item-4230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4230"><a href="https://www.greensboroartshub.com/forum/forum/first-forum/">Support questions</a></li><li id="menu-item-4332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4332"><a href="https://www.greensboroartshub.com/billing-help/">Billing</a></li><li id="menu-item-4333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4333"><a href="mailto:admin@greensboroartshub.com">Email us for non-support questions</a></li><li id="menu-item-4926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-4926"><a href="https://www.greensboroartshub.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-4927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4927"><a href="https://www.greensboroartshub.com/terms-and-conditions/">Terms and Conditions</a></li><li id="menu-item-5519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5519"><a href="https://www.greensboroartshub.com/our-mission/">Our Mission</a></li></ul></li></ul><div class="mobile-nav-button"><div class="header-button"> <a href="https://www.greensboroartshub.com/add-listing/" class="buttons button-1"> <i class="icon-add-circle-1"></i> Add a free listing </a></div></div></div><div class="i-nav-overlay"></div></div><div class="header-right"><div class="user-area signin-area"> <i class="mi person user-area-icon"></i> <a href="https://www.greensboroartshub.com/my-account/"> Sign in </a> <span>or</span> <a href="https://www.greensboroartshub.com/my-account/?register"> Register </a></div><div class="mob-sign-in"> <a href="https://www.greensboroartshub.com/my-account/"><i class="mi person"></i></a></div> <a class="view-cart-contents" href="#" type="button" id="user-cart-menu" data-toggle="modal" data-target="#wc-cart-modal" title="View your shopping cart"> <span class="mi shopping_basket"></span> <i class="header-cart-counter counter-hidden" data-count="0"> <span>0</span> </i> </a><div class="header-button"> <a href="https://www.greensboroartshub.com/add-listing/" class="buttons button-1"> <i class="icon-add-circle-1"></i> Add a free listing </a></div><div class="search-trigger" data-toggle="modal" data-target="#quicksearch-mobile-modal"> <a href="#"><i class="mi search"></i></a></div></div></div></div></header><div class="single-job-listing " id="c27-single-listing"> <input type="hidden" id="case27-post-id" value="9110"> <input type="hidden" id="case27-author-id" value="168"><section class="featured-section profile-cover featured-section-gallery profile-cover-gallery"><div class="header-gallery-carousel photoswipe-gallery owl-carousel zoom-gallery"> <a class="item photoswipe-item"
 href="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno.jpg"
 style="background-image: url(https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno.jpg);"
 ><div class="overlay"
 style="background-color: #242429;
 opacity: 0.40;"
 ></div> </a></div><div class="main-info-desktop"><div class="container listing-main-info"><div class="col-md-6"><div class="profile-name no-tagline no-rating"> <a
 class="profile-avatar open-photo-swipe"
 href=""
 style="background-image: url('https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/picture/2021/04/CG-logo-150x150.png')"
 ></a><h1 class="case27-primary-text"> Interview: Paula Damasceno</h1><div class="pa-below-title"></div></div></div><div class="col-md-6"><div class="listing-main-buttons detail-count-3"><ul><li class="price-or-date"><div class="lmb-label"></div><div class="value"><span class="prefix">by </span>Creative Greensboro</div></li></ul></div></div></div></div></section><div class="main-info-mobile"></div><div class="profile-header"><div class="container"><div class="row"><div class="col-md-12"><div class="profile-menu"><ul class="cts-carousel"><li> <a id="listing_tab_work_toggle" data-section-id="work" class="listing-tab-toggle toggle-tab-type-main" data-options="{}"> Work </a></li><li> <a id="listing_tab_reviews_toggle" data-section-id="reviews" class="listing-tab-toggle toggle-tab-type-comments" data-options="{}"> Reviews <span class="items-counter">0</span> </a></li><li> <a id="listing_tab_people_toggle" data-section-id="people" class="listing-tab-toggle toggle-tab-type-related_listings" data-options="{&quot;field_key&quot;:&quot;people-works-relation&quot;}"> People <span class="items-counter hide"></span> <span class="c27-tab-spinner tab-spinner"> <i class="fa fa-circle-o-notch fa-spin"></i> </span> </a></li><li> <a id="listing_tab_places_toggle" data-section-id="places" class="listing-tab-toggle toggle-tab-type-related_listings" data-options="{&quot;field_key&quot;:&quot;works-place-relation&quot;}"> Places <span class="items-counter hide"></span> <span class="c27-tab-spinner tab-spinner"> <i class="fa fa-circle-o-notch fa-spin"></i> </span> </a></li><li> <a id="listing_tab_groups_toggle" data-section-id="groups" class="listing-tab-toggle toggle-tab-type-related_listings" data-options="{&quot;field_key&quot;:&quot;works-group-relation&quot;}"> Groups <span class="items-counter hide"></span> <span class="c27-tab-spinner tab-spinner"> <i class="fa fa-circle-o-notch fa-spin"></i> </span> </a></li><li class="cts-prev">prev</li><li class="cts-next">next</li></ul></div></div></div></div></div><div class="container qla-container"><div class="quick-listing-actions"><ul class="cts-carousel"><li id="qa-428bb1" class=""> <a href="#" id="qa-428bb1-dd" data-toggle="modal" data-target="#social-share-modal"> <i class="mi share"></i> <span>Share</span> </a></li><li id="qa-df9b9a" class=""> <a href="#" class="show-review-form"> <i class="icon-chat-bubble-square-1"></i> <span>Leave a review</span> </a></li><li class="cts-prev">prev</li><li class="cts-next">next</li></ul></div></div><div class="tab-content listing-tabs"><section class="profile-body listing-tab tab-hidden tab-type-main tab-layout-masonry pre-init" id="listing_tab_work"><div class="container tab-template-masonry"><div class="row listing-tab-grid"><div class="col-md-6 col-sm-12 col-xs-12 grid-item block-type-video block-field-job_video_url" id="block_ZI17Jkp"><div class="element video-block"><div class="pf-head"><div class="title-style-1"> <i class="mi videocam"></i><h5>Video</h5></div></div><div class="pf-body video-block-body"> <iframe src="https://www.youtube.com/embed/K2f-K641pcE?origin=*" frameborder="0" allowfullscreen height="315"></iframe></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 grid-item block-type-text block-field-job_description" id="block_U2rVyAO"><div class="element content-block wp-editor-content"><div class="pf-head"><div class="title-style-1"> <i class="mi view_headline"></i><h5>Description</h5></div></div><div class="pf-body"><p><strong>Public Record: Greensboro’s Creatives</strong> is a video interview series that seeks to illuminate the lives of artists, makers, and creative people in Greensboro. Formed by Creative Greensboro, this project was developed in collaboration with the Thomas S. Kenan Institute for the Arts' Creative Catalyst Initiative.</p><p>Paula Damasceno is a Brazilian visual artist and scholar, born in Rio de Janeiro, Brazil, in 1975 and based in Greensboro since 2012.</p><p>Her artistic strategy uses historical and alternative photographic methods as departing points for the articulation of individual and collective subjectivities within histories and cultures. Collapsing techniques and materials, she also collapses ideas and perceptions to create art that invites wonder and critical thinking.</p><p>She holds a Bachelor’s of Fine Art with a concentration in Photography from the University of North Carolina Greensboro and is a Master of Library Science Candidate with a concentration on photographic archives at the University of North Carolina at Chapel Hill.</p><p>Damasceno has exhibited at Greensboro Project Space, the Weatherspoon Art Museum, and the Southeastern Center for Photography. Her work <i>Offerings</i> has been granted the 2020 Hariban Award Juror’s Choice selected by Museum of Modern Art Associate Curator of Photography Lucy Gallun, the 2019 SPE Student Innovation Award, and the First Place Award at the 2018 Light Factory Throwdown Portfolio.</p><p>In the interview, Damasceno discusses growing up in Brazil, how documentary brought her to Greensboro, and how she balances the demands of a full-time job with a career in the arts.</p><p>To learn more about her work, visit her website. This portrait of Paula and her camera was made at Lake Brandt Marina.</p></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 grid-item block-type-gallery block-field-job_gallery" id="block_5iarDap"><div class="element slider-padding gallery-block"><div class="pf-head"><div class="title-style-1"> <i class=""></i><h5></h5></div></div><div class="pf-body"><div class="gallerySlider car-slider"><div class="owl-carousel galleryPreview photoswipe-gallery"> <a class="item photoswipe-item" href="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno.jpg"> <noscript><img src="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno-1024x1024.jpg" alt=""></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno-1024x1024.jpg" alt=""> </a></div></div></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 grid-item block-type-details" id="block_SUDZBJ1"><div class="element"><div class="pf-head"><div class="title-style-1"> <i class="mi contact_phone"></i><h5>Contact</h5></div></div><div class="pf-body"><ul class="outlined-list details-block-content"><li> <i class="fa fa-phone-alt"></i> <span class="wp-editor-content">336-373-2026</span></li></ul></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 grid-item block-type-categories" id="block_x9wph4E"><div class="element"><div class="pf-head"><div class="title-style-1"> <i class="mi view_module"></i><h5>Categories</h5></div></div><div class="pf-body"><div class="listing-details item-count-1"><ul><li> <a href="https://www.greensboroartshub.com/category/visual-arts/" > <span class="cat-icon" style="background-color: #fc8600;"> <i class="mi brush" style="color: #fff; "></i> </span> <span class="category-name">Visual Arts</span> </a></li></ul></div></div></div></div><div class="col-md-6 col-sm-12 col-xs-12 grid-item block-type-terms" id="block_fkPhvzU"><div class="element"><div class="pf-head"><div class="title-style-1"> <i class=""></i><h5></h5></div></div><div class="pf-body"><ul class="outlined-list details-list social-nav item-count-1"><li class="li_44q4W7Y"> <a href="https://www.greensboroartshub.com/visual-art-forms/film-video/" > <i class="mi bookmark_border" style=""></i> <span>Film/Video</span> </a></li></ul></div></div></div></div></div></section><section class="profile-body listing-tab tab-hidden tab-type-comments tab-layout-masonry pre-init" id="listing_tab_reviews"><div><div class="container"><div class="row"><div class="col-md-7 comments-list-wrapper" data-current-page="0" data-page-count="0"><div class="no-results-wrapper"> <i class="no-results-icon material-icons">mood_bad</i><li class="no_job_listings_found">No comments yet.</li></div></div><div class="col-md-5"><div><div class="element"><div class="pf-head"><div class="title-style-1"> <i class="mi chat_bubble_outline"></i><h5>Add a review</h5></div></div><div class="pf-body"><div class="sidebar-comment-form"><div class=""><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply &middot; <span><a rel="nofollow" id="cancel-comment-reply-link" href="/works/visual-arts/interview-paula-damasceno/#respond" style="display:none;">Cancel reply</a></span></h3><p class="must-log-in">You must be <a href="https://www.greensboroartshub.com/my-account/">logged in</a> to post a comment.</p></div></div></div></div></div></div></div></div></div></div></section><section class="profile-body listing-tab tab-hidden tab-type-related_listings tab-layout-masonry pre-init" id="listing_tab_people"><div class="container c27-related-listings-wrapper"><div class="row listings-loading tab-loader"><div class="loader-bg"><div class="paper-spinner center-vh" style="width: 28px; height: 28px;"><div class="spinner-container active"><div class="spinner-layer layer-1" style="border-color: #777;"><div class="circle-clipper left"><div class="circle" style="border-width: 3px;"></div></div><div class="gap-patch"><div class="circle" style="border-width: 3px;"></div></div><div class="circle-clipper right"><div class="circle" style="border-width: 3px;"></div></div></div></div></div></div></div><div class="row section-body i-section"><div class="c27-related-listings tab-contents"></div></div><div class="row"><div class="c27-related-listings-pagination tab-pagination"></div></div></div></section><section class="profile-body listing-tab tab-hidden tab-type-related_listings tab-layout-masonry pre-init" id="listing_tab_places"><div class="container c27-related-listings-wrapper"><div class="row listings-loading tab-loader"><div class="loader-bg"><div class="paper-spinner center-vh" style="width: 28px; height: 28px;"><div class="spinner-container active"><div class="spinner-layer layer-1" style="border-color: #777;"><div class="circle-clipper left"><div class="circle" style="border-width: 3px;"></div></div><div class="gap-patch"><div class="circle" style="border-width: 3px;"></div></div><div class="circle-clipper right"><div class="circle" style="border-width: 3px;"></div></div></div></div></div></div></div><div class="row section-body i-section"><div class="c27-related-listings tab-contents"></div></div><div class="row"><div class="c27-related-listings-pagination tab-pagination"></div></div></div></section><section class="profile-body listing-tab tab-hidden tab-type-related_listings tab-layout-masonry pre-init" id="listing_tab_groups"><div class="container c27-related-listings-wrapper"><div class="row listings-loading tab-loader"><div class="loader-bg"><div class="paper-spinner center-vh" style="width: 28px; height: 28px;"><div class="spinner-container active"><div class="spinner-layer layer-1" style="border-color: #777;"><div class="circle-clipper left"><div class="circle" style="border-width: 3px;"></div></div><div class="gap-patch"><div class="circle" style="border-width: 3px;"></div></div><div class="circle-clipper right"><div class="circle" style="border-width: 3px;"></div></div></div></div></div></div></div><div class="row section-body i-section"><div class="c27-related-listings tab-contents"></div></div><div class="row"><div class="c27-related-listings-pagination tab-pagination"></div></div></div></section></div><section class="i-section similar-listings hide-until-load"><div class="container"><div class="row section-title"><h2 class="case27-primary-text"> You May Also Be Interested In</h2></div><div class="row section-body grid"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 grid-item"><div class="lf-item-container listing-preview type-works post-8370 type-job_listing status-publish hentry job_listing_category-visual-arts region-guilford job_listing job_position_featured c27-verified no-logo has-tagline has-info-fields level-featured priority-1" data-id="listing-id-8370" data-latitude="" data-longitude="" data-category-icon="	&lt;i class=&quot;mi brush&quot; style=&quot;color: #fff; background: #fc8600; &quot;&gt;&lt;/i&gt;	" data-category-color="#fc8600" data-category-text-color="#fff" data-thumbnail="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/images/marker.jpg" data-template="default"
><div class="lf-item lf-item-default" data-template="default"> <a href="https://www.greensboroartshub.com/works/visual-arts/doves/"><div class="overlay" style=" background-color: #242429; opacity: 0.45;
"></div><div class="owl-carousel lf-background-carousel"><div class="item"><div class="lazyload lf-background" data-bg="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/02/Doves-185x300.jpg" style="background-image: url('https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/02/Doves-185x300.jpg');"></div></div></div><div class="lf-item-info"><h4 class="case27-secondary-text listing-preview-title"> Doves <noscript><img class="verified-listing" src="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/images/tick.svg"></noscript><img class="lazyload verified-listing" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/images/tick.svg"></h4><ul class="lf-contact"><li > By Jeanne Christman</li></ul></div><div class="lf-head "><div class="lf-head-btn ad-badge" data-toggle="tooltip" data-placement="bottom" data-original-title="Featured"> <span><i class="icon-flash"></i></span></div><div class="lf-head-btn " > Creative work</div></div> </a></div><div class="listing-details c27-footer-section"><ul class="c27-listing-preview-category-list"><li> <a href="https://www.greensboroartshub.com/category/visual-arts/"> <span class="cat-icon" style="background-color: #fc8600;"> <i class="mi brush" style="color: #fff; "></i> </span> <span class="category-name">Visual Arts</span> </a></li></ul><div class="ld-info"><ul><li class="item-preview" data-toggle="tooltip" data-placement="top" data-original-title="Quick view"> <a href="#" type="button" class="c27-toggle-quick-view-modal" data-id="8370"> <i class="mi zoom_in"></i> </a></li><li data-toggle="tooltip" data-placement="top" title="" data-original-title="Bookmark"> <a class="c27-bookmark-button " data-listing-id="8370" onclick="MyListing.Handlers.Bookmark_Button(event, this)"> <i class="mi favorite_border"></i> </a></li></ul></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 grid-item"><div class="lf-item-container listing-preview type-works post-9119 job_listing type-job_listing status-publish hentry job_listing_category-visual-arts visual-art-forms-film-video no-logo has-tagline has-info-fields level-normal priority-0" data-id="listing-id-9119" data-latitude="" data-longitude="" data-category-icon="	&lt;i class=&quot;mi brush&quot; style=&quot;color: #fff; background: #fc8600; &quot;&gt;&lt;/i&gt;	" data-category-color="#fc8600" data-category-text-color="#fff" data-thumbnail="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/images/marker.jpg" data-template="default"
><div class="lf-item lf-item-default" data-template="default"> <a href="https://www.greensboroartshub.com/works/visual-arts/interview-nadia-hassan/"><div class="overlay" style=" background-color: #242429; opacity: 0.45;
"></div><div class="owl-carousel lf-background-carousel"><div class="item"><div class="lazyload lf-background" data-bg="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Nadia-Hassan-300x300.jpg" style="background-image: url('https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Nadia-Hassan-300x300.jpg');"></div></div></div><div class="lf-item-info"><h4 class="case27-secondary-text listing-preview-title"> Interview: Nadia Hassan</h4><ul class="lf-contact"><li > By Creative Greensboro</li></ul></div><div class="lf-head "><div class="lf-head-btn " > Creative work</div></div> </a></div><div class="listing-details c27-footer-section"><ul class="c27-listing-preview-category-list"><li> <a href="https://www.greensboroartshub.com/category/visual-arts/"> <span class="cat-icon" style="background-color: #fc8600;"> <i class="mi brush" style="color: #fff; "></i> </span> <span class="category-name">Visual Arts</span> </a></li></ul><div class="ld-info"><ul><li class="item-preview" data-toggle="tooltip" data-placement="top" data-original-title="Quick view"> <a href="#" type="button" class="c27-toggle-quick-view-modal" data-id="9119"> <i class="mi zoom_in"></i> </a></li><li data-toggle="tooltip" data-placement="top" title="" data-original-title="Bookmark"> <a class="c27-bookmark-button " data-listing-id="9119" onclick="MyListing.Handlers.Bookmark_Button(event, this)"> <i class="mi favorite_border"></i> </a></li></ul></div></div><div class="listing-details c27-footer-section"><ul class="c27-listing-preview-category-list"><li> <a href="https://www.greensboroartshub.com/visual-art-forms/film-video/"> <span class="cat-icon" style="background-color: #ffa900;"> <i class="mi bookmark_border" style="color: #fff; "></i> </span> <span class="category-name">Film/Video</span> </a></li></ul><div class="ld-info"><ul></ul></div></div></div></div><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 grid-item"><div class="lf-item-container listing-preview type-works post-9113 job_listing type-job_listing status-publish hentry job_listing_category-visual-arts visual-art-forms-film-video no-logo has-tagline has-info-fields level-normal priority-0" data-id="listing-id-9113" data-latitude="" data-longitude="" data-category-icon="	&lt;i class=&quot;mi brush&quot; style=&quot;color: #fff; background: #fc8600; &quot;&gt;&lt;/i&gt;	" data-category-color="#fc8600" data-category-text-color="#fff" data-thumbnail="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/images/marker.jpg" data-template="default"
><div class="lf-item lf-item-default" data-template="default"> <a href="https://www.greensboroartshub.com/works/visual-arts/interview-raven-dial-stanley/"><div class="overlay" style=" background-color: #242429; opacity: 0.45;
"></div><div class="owl-carousel lf-background-carousel"><div class="item"><div class="lazyload lf-background" data-bg="https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Raven-Dial-Stanley-300x300.jpg" style="background-image: url('https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Raven-Dial-Stanley-300x300.jpg');"></div></div></div><div class="lf-item-info"><h4 class="case27-secondary-text listing-preview-title"> Interview: Raven Dial-Stanley</h4><ul class="lf-contact"><li > By Creative Greensboro</li></ul></div><div class="lf-head "><div class="lf-head-btn " > Creative work</div></div> </a></div><div class="listing-details c27-footer-section"><ul class="c27-listing-preview-category-list"><li> <a href="https://www.greensboroartshub.com/category/visual-arts/"> <span class="cat-icon" style="background-color: #fc8600;"> <i class="mi brush" style="color: #fff; "></i> </span> <span class="category-name">Visual Arts</span> </a></li></ul><div class="ld-info"><ul><li class="item-preview" data-toggle="tooltip" data-placement="top" data-original-title="Quick view"> <a href="#" type="button" class="c27-toggle-quick-view-modal" data-id="9113"> <i class="mi zoom_in"></i> </a></li><li data-toggle="tooltip" data-placement="top" title="" data-original-title="Bookmark"> <a class="c27-bookmark-button " data-listing-id="9113" onclick="MyListing.Handlers.Bookmark_Button(event, this)"> <i class="mi favorite_border"></i> </a></li></ul></div></div><div class="listing-details c27-footer-section"><ul class="c27-listing-preview-category-list"><li> <a href="https://www.greensboroartshub.com/visual-art-forms/film-video/"> <span class="cat-icon" style="background-color: #ffa900;"> <i class="mi bookmark_border" style="color: #fff; "></i> </span> <span class="category-name">Film/Video</span> </a></li></ul><div class="ld-info"><ul></ul></div></div></div></div></div></div></section></div></div><div id="quick-view" class="modal modal-27 quick-view-modal c27-quick-view-modal" role="dialog"><div class="container"><div class="modal-dialog"><div class="modal-content"></div></div></div><div class="loader-bg"><div class="paper-spinner center-vh" style="width: 28px; height: 28px;"><div class="spinner-container active"><div class="spinner-layer layer-1" style="border-color: #ddd;"><div class="circle-clipper left"><div class="circle" style="border-width: 3px;"></div></div><div class="gap-patch"><div class="circle" style="border-width: 3px;"></div></div><div class="circle-clipper right"><div class="circle" style="border-width: 3px;"></div></div></div></div></div></div></div><div id="wc-cart-modal" class="modal modal-27" role="dialog"><div class="modal-dialog modal-md"><div class="modal-content"><div class="sign-in-box"><div class="widget woocommerce widget_shopping_cart"><h2 class="widgettitle">Cart</h2><div class="widget_shopping_cart_content"></div></div></div></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div> <button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--share" title="Share"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div> <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script id="mylisting-dialog-template" type="text/template"><div class="mylisting-dialog-wrapper">
		<div class="mylisting-dialog">
			<div class="mylisting-dialog--message"></div><!--
			 --><div class="mylisting-dialog--actions">
				<div class="mylisting-dialog--dismiss mylisting-dialog--action">Dismiss</div>
				<div class="mylisting-dialog--loading mylisting-dialog--action hide">
					
<div class="paper-spinner " style="width: 24px; height: 24px;">
	<div class="spinner-container active">
		<div class="spinner-layer layer-1" style="border-color: #777;">
			<div class="circle-clipper left">
				<div class="circle" style="border-width: 2.5px;"></div>
			</div><div class="gap-patch">
				<div class="circle" style="border-width: 2.5px;"></div>
			</div><div class="circle-clipper right">
				<div class="circle" style="border-width: 2.5px;"></div>
			</div>
		</div>
	</div>
</div>				</div>
			</div>
		</div>
	</div></script> <a href="#" class="back-to-top"> <i class="mi keyboard_arrow_up"></i> </a><div id="quicksearch-mobile-modal" class="modal modal-27"><div class="modal-dialog modal-md"><div class="modal-content"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button><div class="quick-search-instance text-left" id="quicksearch-mobile" data-focus="always"><form action="https://www.greensboroartshub.com/explore/" method="GET"><div class="dark-forms header-search  search-shortcode-light"> <i class="mi search"></i> <input type="search" placeholder=". . . . . . . . . . . ." name="search_keywords" autocomplete="off"><div class="instant-results"><ul class="instant-results-list ajax-results"></ul> <button type="submit" class="buttons full-width button-5 search view-all-results all-results"> <i class="mi search"></i>View all results </button> <button type="submit" class="buttons full-width button-5 search view-all-results no-results"> <i class="mi search"></i>No results </button><div class="loader-bg"><div class="paper-spinner center-vh" style="width: 24px; height: 24px;"><div class="spinner-container active"><div class="spinner-layer layer-1" style="border-color: #777;"><div class="circle-clipper left"><div class="circle" style="border-width: 2.5px;"></div></div><div class="gap-patch"><div class="circle" style="border-width: 2.5px;"></div></div><div class="circle-clipper right"><div class="circle" style="border-width: 2.5px;"></div></div></div></div></div></div><ul class="instant-results-list default-results"><li class="ir-cat">Featured</li><li> <a href="https://www.greensboroartshub.com/category/visual-arts/"> <span class="cat-icon" style="background-color: #fc8600;"> <i class="mi brush" style="color: #fff; "></i> </span> <span class="category-name">Visual Arts</span> </a></li><li> <a href="https://www.greensboroartshub.com/category/performing-arts/"> <span class="cat-icon" style="background-color: #dd3333;"> <i class="fa fa-theater-masks" style="color: #fff; "></i> </span> <span class="category-name">Performing Arts</span> </a></li><li> <a href="https://www.greensboroartshub.com/category/literary-arts/"> <span class="cat-icon" style="background-color: #34a4e5;"> <i class="fa fa-book-open" style="color: #fff; "></i> </span> <span class="category-name">Literary Arts</span> </a></li></ul></div></div></form></div></div></div></div><div id="social-share-modal" class="social-share-modal modal modal-27"><ul class="share-options" aria-labelledby="qa-428bb1-dd"><li><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F&#038;title=Interview%3A+Paula+Damasceno&#038;description=Public+Record%3A+Greensboro%E2%80%99s+Creatives%C2%A0is+a+video+interview+series+that+seeks+to+illuminate+the+lives+of+artists%2C+makers%2C+and+creative+people+in+Greensboro.+Formed+by+Creative+Greensboro%2C+this+project+was+developed+in+collaboration+with+the+Thomas+S.+Kenan+Institute+for+the+Arts%27+Creative+Catalyst+Initiative.Paula+Damasceno+is+a+Brazilian+visual+artist+and+scholar%2C+born+in+Rio+de+Janeiro%2C+Brazil%2C+in+1975+and+based+in+Greensboro+since+2012.Her+artistic+strategy+uses+historical+and+alternative+photographic+methods+as+departing+points+for+the+articulation+of+individual+and+collective+subjectivities+within+histories+and+cultures.+Collapsing+techniques+and+materials%2C+she+also+collapses+ideas+and+perceptions+to+create+art+that+invites+wonder+and+critical+thinking.She+holds+a+Bachelor%E2%80%99s+of+Fine+Art+with+a+concentration+in+Photography+from+the+University+of+North+Carolina+Greensboro+and+is+a+Master+of+Library+Science+Candidate+with+a+concentration+on+photographic+archives+at+the+University+of+North+Carolina+at+Chapel+Hill.Damasceno+has+exhibited+at+Greensboro+Project+Space%2C+the+Weatherspoon+Art+Museum%2C+and+the+Southeastern+Center+for+Photography.+Her+work%C2%A0Offerings%C2%A0has+been+granted+the+2020+Hariban+Award+Juror%E2%80%99s+Choice+selected+by+Museum+of+Modern+Art+Associate+Curator+of+Photography+Lucy+Gallun%2C+the+2019+SPE+Student+Innovation+Award%2C+and+the+First+Place+Award+at+the+2018+Light+Factory+Throwdown+Portfolio.In+the+interview%2C+Damasceno+discusses+growing+up+in+Brazil%2C+how+documentary+brought+her+to+Greensboro%2C+and+how+she+balances+the+demands+of+a+full-time+job+with+a+career+in+the+arts.To+learn+more+about+her+work%2C+visit+her+website.+This+portrait+of+Paula+and+her+camera+was+made+at+Lake+Brandt+Marina.&#038;picture=https%3A%2F%2Fwww.greensboroartshub.com%2Fwp-content%2Fuploads%2F2020%2F03%2Fmosaic-200864_1920-1024x678.jpg" class="cts-open-popup"> <i class="fa fa-facebook" style="background-color: #3b5998;"></i> Facebook </a></li><li><a href="http://twitter.com/share?text=Interview%3A+Paula+Damasceno&#038;url=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F" class="cts-open-popup"> <i class="fa fa-twitter" style="background-color: #4099FF;"></i> Twitter </a></li><li><a href="https://api.whatsapp.com/send?text=Interview%3A+Paula+Damasceno+https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F" class="cts-open-popup"> <i class="fa fa-whatsapp" style="background-color: #128c7e;"></i> WhatsApp </a></li><li><a href="https://telegram.me/share/url?url=https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/&#038;text=Interview:%20Paula%20Damasceno" class="cts-open-popup"> <i class="fa fa-telegram" style="background-color: #0088cc;"></i> Telegram </a></li><li><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F&#038;media=https%3A%2F%2Fwww.greensboroartshub.com%2Fwp-content%2Fuploads%2F2020%2F03%2Fmosaic-200864_1920-1024x678.jpg&#038;description=Interview%3A+Paula+Damasceno" class="cts-open-popup"> <i class="fa fa-pinterest" style="background-color: #C92228;"></i> Pinterest </a></li><li><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F&#038;title=Interview%3A+Paula+Damasceno" class="cts-open-popup"> <i class="fa fa-linkedin" style="background-color: #0077B5;"></i> LinkedIn </a></li><li><a href="http://www.tumblr.com/share?v=3&#038;u=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F&#038;t=Interview%3A+Paula+Damasceno" class="cts-open-popup"> <i class="fa fa-tumblr" style="background-color: #35465c;"></i> Tumblr </a></li><li><a href="http://vk.com/share.php?url=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F&#038;title=Interview%3A+Paula+Damasceno" class="cts-open-popup"> <i class="fa fa-vk" style="background-color: #5082b9;"></i> VKontakte </a></li><li><a href="mailto:?subject=%5BGreensboroArtsHub%5D%20Interview%3A%20Paula%20Damasceno&#038;body=https%3A%2F%2Fwww.greensboroartshub.com%2Fworks%2Fvisual-arts%2Finterview-paula-damasceno%2F" class=""> <i class="fa fa-envelope-o" style="background-color: #e74c3c;"></i> Mail </a></li><li><a class="c27-copy-link" href="https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/" title="Copy link"><i class="fa fa-clone" style="background-color:#95a5a6;"></i><span>Copy link</span></a></li></ul></div> <script id="case27-basic-marker-template" type="text/template"><a href="#" class="marker-icon">
		<div class="marker-img" style="background-image: url({{marker-bg}});"></div>
	</a></script> <script id="case27-traditional-marker-template" type="text/template"><div class="cts-marker-pin">
		<img src="https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/images/pin.png">
	</div></script> <script id="case27-user-location-marker-template" type="text/template"><div class="cts-geoloc-marker"></div></script> <script id="case27-marker-template" type="text/template"><a href="#" class="marker-icon {{listing-id}}">
		{{icon}}
		<div class="marker-img" style="background-image: url({{marker-bg}});"></div>
	</a></script><script type='text/javascript'>if (typeof jQuery  !== 'undefined'){
	    			jQuery(function() {
	    				jQuery( window ).on( 'init.icegram', function( e, ig ) {
					       if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       	jQuery('.ig_inline_container:empty').parent().remove();
					       }
					       jQuery('.ig_inline_container:empty').remove();
					    });
					    if(typeof(icegram) === 'undefined'){
					    	if(jQuery('.ig_inline_container:empty').siblings().length == 0 ){
					       		jQuery('.ig_inline_container:empty').parent().remove();
					        }
					    	jQuery('.ig_inline_container:empty').remove();
					    }
	    			});
    			}</script><script type="application/ld+json">{
    "@context": "http://www.schema.org",
    "@type": "CreativeWork",
    "@id": "https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/",
    "name": "Interview: Paula Damasceno",
    "image": [
        "https://www.greensboroartshub.com/wp-content/uploads/listing-uploads/gallery/2021/04/Paula-Damasceno.jpg"
    ],
    "abstract": "<p>Public Record: Greensboro\u2019s Creatives\u00a0is a video interview series that seeks to illuminate the lives of artists, makers, and creative people in Greensboro. Formed by Creative Greensboro, this project was developed in collaboration with the Thomas S. Kenan Institute for the Arts' Creative Catalyst Initiative.</p>\n<p>Paula Damasceno is a Brazilian visual artist and scholar, born in Rio de Janeiro, Brazil, in 1975 and based in Greensboro since 2012.</p>\n<p>Her artistic strategy uses historical and alternative photographic methods as departing points for the articulation of individual and collective subjectivities within histories and cultures. Collapsing techniques and materials, she also collapses ideas and perceptions to create art that invites wonder and critical thinking.</p>\n<p>She holds a Bachelor\u2019s of Fine Art with a concentration in Photography from the University of North Carolina Greensboro and is a Master of Library Science Candidate with a concentration on photographic archives at the University of North Carolina at Chapel Hill.</p>\n<p>Damasceno has exhibited at Greensboro Project Space, the Weatherspoon Art Museum, and the Southeastern Center for Photography. Her work\u00a0Offerings\u00a0has been granted the 2020 Hariban Award Juror\u2019s Choice selected by Museum of Modern Art Associate Curator of Photography Lucy Gallun, the 2019 SPE Student Innovation Award, and the First Place Award at the 2018 Light Factory Throwdown Portfolio.</p>\n<p>In the interview, Damasceno discusses growing up in Brazil, how documentary brought her to Greensboro, and how she balances the demands of a full-time job with a career in the arts.</p>\n<p>To learn more about her work, visit her website. This portrait of Paula and her camera was made at Lake Brandt Marina.</p>\n",
    "material": "Film/Video",
    "url": "https://www.greensboroartshub.com/works/visual-arts/interview-paula-damasceno/",
    "creator": {
        "@type": "person",
        "name": "Creative Greensboro"
    }
}</script><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.greensboroartshub.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.3'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script   type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script   src="https://www.greensboroartshub.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script   type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script   type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script> <script   type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script> <script   type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.greensboroartshub.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "5a0ac06c4b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.greensboroartshub.com/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = [];</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_2fdf3cc1d0fcf824759f5287d4bd7b74.js?ver=5.4' id='contact-form-7-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.greensboroartshub.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.2.0' id='wc-add-to-cart-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.2.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2666a28526df26f86ef649981d2287d0","fragment_name":"wc_fragments_2666a28526df26f86ef649981d2287d0","request_timeout":"5000"};</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.2.0' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='es_starter_main_js-js-extra'>var ig_es_starter_main_js_params = {"show_opt_in_consent":"yes","session_tracking_enabled":"yes","consent_opt_in_message":"","consent_opt_out_message":"No Thanks","conset_after_opt_out_message":"You won't receive further emails from us, thank you!","ajax_url":"https:\/\/www.greensboroartshub.com\/wp-admin\/admin-ajax.php","security":"234b0cd3d0"};</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_80194a5130b8791d4077338644c93315.js?ver=4.6.5' id='es_starter_main_js-js'></script> <script   type='text/javascript' src='https://api.tiles.mapbox.com/mapbox-gl-js/v1.9.0/mapbox-gl.js?ver=2.6.7' id='mapbox-gl-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_387ec7ca17cdcf01be84c2acbaf37b63.js?ver=2.6.7' id='mylisting-mapbox-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/dist/vendor/moment.min.js?ver=2.26.0' id='moment-js'></script> <script   type='text/javascript' id='moment-js-after'>moment.updateLocale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_86fee17cd48a321dbb33df5c823a3d95.js?ver=4.0.13' id='select2-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/themes/my-listing/assets/vendor/vuejs/vue.min.js?ver=2.6.11' id='vuejs-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_3f40fb4d5ee94e491f91ac15d06d8103.js?ver=2.6.7' id='mylisting-vendor-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_659043439806c1d4c473f444246329aa.js?ver=2.6.7' id='c27-main-js'></script> <script   type='text/javascript' id='c27-main-js-after'>//BEGIN Random backgound
/* jQuery(function($) {
  function handleArtistJSON () {
          var artistData = JSON.parse(this.responseText);
      var selectedArt = artistData[Math.floor(Math.random() * artistData.length)];
      var directory = 'https://www.greensboroartshub.com/backgrounds/';
    if ((window.matchMedia("(min-width: 481px)").matches) && (window.matchMedia("(max-width: 768px)").matches))
        { 
      $('#top-section').css({'background-image': 'url(' + directory + selectedArt.file + ')'});
        }else if (window.matchMedia("(min-width: 769px)").matches)
       {
       $('body.home .elementor-element-2woam06 #jarallax-container-0').find('div').css({'background-image': 'url(' + directory + selectedArt.file + ')'});
       }
     $('#artist-name-span').html('<a href="' + selectedArt.url + '">' + selectedArt.artist + '</span>');
  }

  var req = new XMLHttpRequest();
  req.addEventListener("load", handleArtistJSON);
  req.open("GET", "https://www.greensboroartshub.com/backgrounds/backgrounds.json");
  req.send();
});
*/
//END
// Hide a tab in single listing if no related listing


jQuery(document).ready(function($) {
        $('.profile-header .profile-menu ul li a.toggle-tab-type-related_listings .items-counter').each(function(index, el) {
        setInterval(function() {
            if ($(el).text() == '0') {
                $(el).closest('li').hide();
            }
        }, 500);
        });
})



//Correcponds to snippet in functions.php adjusting file upload size.
jQuery(document).ready(function ($) {
 
    if ( $(".description").length ) {
        $(".description").each(function() {
            $(this).html($(this).html()
                .replace('Maximum file size: 16 MB', 'Maximum file size: 2 MB')
            );
        });
    }
});

//Checks for presence of review-related elements (by class and ID), then rewrites the placeholder of the textarea (identified by its name), the "no reviews" comment, and the label previous to the review textarea.
jQuery(document).ready(function ($) {
  if ($(".form-group-review-ratings").length || $("#listing_tab_reviews").length){
    $('#listing_tab_reviews .sidebar-comment-form textarea').attr('placeholder', ' Write your review...');
    $("#listing_tab_reviews .no-results-wrapper").find("li.no_job_listings_found").html("No reviews yet. Be the first!");
    $('#listing_tab_reviews label + textarea').prev().html("Your Review");
  }
});

//Checks for presence of a listing preview card under the Sponsorhip heading and hides it if there is none.
jQuery(document).ready(function ($)  {
    if ( !$('#sponsor-preview').length) {
        $("#sponsor-block").hide();
        };
});

//Adds http:// to URL form fields if not included by user
jQuery(document).ready(function ($) {
         $('input[type="url"]').on('blur', function(){
           var string = $(this).val().toLowerCase();
           if (!string.match(/^https?:/) && string.length) {
             string = "http://" + string;
              $(this).val(string)
           }
         });
});

//Makes links in specified class open in new tab (sets a target attribute to _blank)
jQuery(document).ready(function ($) {
	var $themlinks= $("#hrz_feed").find('a');
    var $themotherlinks= $("#vrt_feed").find('a');
    $themlinks.attr("target", "_blank");
    $themotherlinks.attr("target", "_blank");
});</script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-content/cache/autoptimize/js/autoptimize_single_6f5cbc31547e5513a03c0537111105c3.js?ver=2.6.7' id='mylisting-single-js'></script> <script   type='text/javascript' src='https://www.greensboroartshub.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BKG_2NYRUgbf9ByMEP7F7DzpEQAf6YJGVk2gSQPXE5ByF1ygKShAf3GEnPCOxMCuJ3Y8GaFn6jrTnOjz0B4s8NE','sw':'https://www.greensboroartshub.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> </body></html>